Search found 2 matches

Advanced Search
by Giulio79
Mon May 30, 2016 11:20 am
Forum: Scrivener on Linux (Unofficial)
Topic: Problems with new v1.9/.1.7 just installed! empy chapters!!
Replies: 2
Views: 1631

Problems with new v1.9/.1.7 just installed! empy chapters!!

Hello Writers, I installed the news 1.9 or 1.7 in my ubuntu 14.04 but I have serius problems when installed. 1) the apparence of color menu is white, impossible to distingue the letters with the background and 2) more important when I open my scrivener files created with the old version no text appe...