[FIX] Accentuation in Ubuntu 16.04

ca
caiohungria
Posts: 4
Joined: Tue Sep 13, 2016 10:03 pm
Platform: Linux

Wed Sep 21, 2016 9:48 pm Post

Open terminal and type: ibus-setup
Switch to Advanced tab and uncheck "Global input method settings".
Restart system, open Scrivener and have fun.
Last edited by caiohungria on Wed Sep 21, 2016 9:57 pm, edited 2 times in total.